PrerequisitesΒΆ

  • Windows: Requires Windows 7 or above.
  • Mac: Requires macOS 10.11 or later.
  • Linux: Tested on CentOS 7, Fedora 27 and Ubuntu 14.04 or later (64-bit only). Installation instructions for Linux.